
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-RU">

<head>
    <title>Будущее пришло  | Газета "Оренбургская неделя"</title>
    <meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />
    <meta name="description" content="Вчера, 20 мая в Переволоцком районе состоялся пуск первой не только в Оренбуржье, но и в европейской части России солнечной электростанции (СЭС). В торжественной церемонии ввода объекта в эксплуатацию приняли участие губернатор Юрий Берг, генеральный директор компании «Хевел» Игорь Ахмеров, члены правительства области, главы муниципалитетов, представители энергокомпаний." />
    <meta name="keywords" content="Оренбургэнерго,Переволоцкий район,солнечная энергетика,СЭС,Хевел" />
    <meta name="robots" content="index, follow" />
    <meta name='yandex-verification' content='638d59b5a82f43f5' />
    <meta name="google-site-verification" content="XUEcl31efZeRgaF4wFbHH1u4N5DRkk-DZLBTltSmOXM" />
    <meta name="mailru-domain" content="ApZDCTwXqi6Ft6QY" />
    <link rel="alternate" type="application/rss+xml" href="/latest.rss" title="Последние новости сайта 'Оренбургская неделя'" />
    <link rel="shortcut icon" href="/static/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" href="/static/css/screen.css?2016-12-22T17:54:40.490857" type="text/css" media="screen, projection" />
    <!--  <link rel="stylesheet" href="/static/css/print.css" type="text/css" media="print" /> -->
    
    
    <link rel="stylesheet" href="/static/css/print.css" type="text/css" media="print" />
    
        
    <!--[if lt IE 8]><link rel="stylesheet" href="/static/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
    <script type="text/javascript" src="/static/js/jquery.js"></script>    
    <script src="/static/js/jcarousellite_1.0.1.js" type="text/javascript" ></script>
    <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/png" />
    <link rel="image_src" href="/static/images/vklogo.png" />
    
    
    
    
    <!--[if lte IE 7]>
    <style type="text/css">
    #header {     
	    background: $green;
	    height:140px;
	}
	</style>
    <![endif]-->
    
    
    <script type="text/javascript">
    $(document).ready(function(){
    
        $("#year_submit").hide();
        
        $("#id_year").change(function(){
            document.archive_form.submit();
        });

        $(".section_button").click(function(){
            $(this).parent().next(".section_body").slideToggle(250);
            if($(this).html() == "▲")
                $(this).html("▼");
            else
                $(this).html("▲");
        });

        $(".section_head").click(function(){            
            window.location = "/section/" + this.id.substring(1) + "/";
        });

         if($.browser.msie && $.browser.version=="6.0")
            $('#about_us').attr({innerHTML: "Карта сайта", href: '/about/sitemap/'});

        $(".carousel").jCarouselLite({
                btnNext: ".next", 
                btnPrev: ".prev", 
                auto: 16000, 
                visible: 3, 
                start: 0, 
                speed: 400, 
                //scroll: 2,
                //circular: false, 
                //vertical: true, 
                mouseWheel: false // mousewheel.js
            });
        
        
        
        var re = new RegExp(".+@.+");
        $('.columnist_article_body img').each(function(){            
            var m = re.exec(this.alt);
            var newHTML = '<div class="article_img_container">';
            newHTML += '<img src="' + this.src + '" width=' + this.width + ' height=' + this.height + ' />';
            newHTML += '<div id="address">' + this.src + '<\/div>';
            if (m)
            {
                p = this.alt.split("@");                
                newHTML += '<div id="description" style=\'width:' + (this.width - 10).toString() + 'px\'>' + p[0] + '<\/div>';                
                newHTML += '<div id="author">' + p[1] + '<\/div>';
            }            
            newHTML += '<\/div>'
            $(this).replaceWith(newHTML);
        });
        False
        
    });
    </script>
    
    <!-- reformal -->
    <!--
    <script type="text/javascript">--><!--
	reformal_wdg_domain = "onlineon";
	reformal_wdg_mode = 1;
	reformal_wdg_title = "Оренбургская неделя-ОНлайн";
	reformal_wdg_ltitle = "Оставить свой отзыв о сайте";
	reformal_wdg_lfont = "Verdana, Geneva, sans-serif";
	reformal_wdg_lsize = "14px";
	reformal_wdg_color = "black";
	reformal_wdg_bcolor = "#516683";
	reformal_wdg_tcolor = "#FFFFFF";
	reformal_wdg_align = "";
	reformal_wdg_charset = "utf-8";
	reformal_wdg_waction = 0;
	reformal_wdg_vcolor = "#9FCE54";
	reformal_wdg_cmline = "#E0E0E0";
	reformal_wdg_glcolor = "#105895";
	reformal_wdg_tbcolor = "#FFFFFF";
	
	reformal_wdg_bimage = "d9e259410faa9283cd24c5c312bf56bb.png";
	//-->
	<!--</script>--> 
    
    
    
</head>

<body>
<div id="wrap">
    
    <div class="container">
         
         <!--[if lte IE 7]><div style="width: 100%; height: 90px; border: 1px solid #ff0000; clear: both; 
                     position: relative; overflow: hidden;
			         background-color: #FEAFAF; font-family: Arial,Helvetica,Tahoma,sans-serif; 
			         font-size: 130%; color: #000;line-height: 1.2em;">
			    <div style="position: absolute; right: 3px; top: 1px; float: right;">
			        <a style="color: #000;font-size: 16px;line-height: 16px;font-weight: bold;
			        text-decoration: none;" 
			        onclick="javascript:this.parentNode.parentNode.style.display='none'; return false;" href="#">
			            &times;
			        </a>
			    </div>
			    <div style="margin-top: 7px; margin-bottom: 7px;" align="center">			        
			        <div style="float: left; width: 60%; overflow: hidden;">
			            <div style="font-weight: bold; text-align: center;">ВНИМАНИЕ!</div>
			            <div style="margin-top: 10px;">
			                <b>Используемый вами браузер устарел!</b><br /> 
			                Установите один из современных для быстрой и удобной работы в интернете.
			            </div>
			        </div>
			        <div style="float: left; margin-left: 7px;">
			            <a target="_blank" href="http://www.mozilla-europe.org/firefox" title="Нажмите, чтобы скачать Firefox">
			             <img alt="Скачать Firefox" style="border: none;" src="/static/images/ie6no-firefox.jpg" /></a>
			        </div>			        
			        <div style="float: left; margin-left: 5px;">
			            <a target="_blank" href="http://www.google.com/chrome?hl=ru" title="Нажмите, чтобы скачать Chrome">
			             <img alt="Скачасть Chrome" style="border: none;" src="/static/images/ie6no-chrome.jpg" /></a>
			        </div>
			        <div style="float: left; margin-left: 5px; ">
			            <a target="_blank" href="http://www.opera.com/download" title="Нажмите, чтобы скачать Opera">
			             <img alt="Скачать Opera" style="border: none;" src="/static/images/ie6no-opera.jpg" /></a>
			        </div>
			        <div style="float: left; margin-left: 5px;">
			            <a target="_blank" href="http://www.microsoft.com/rus/windows/internet-explorer/" title="Нажмите, чтобы скачать Internet Explorer">
			             <img alt="Скачать Internet Explorer" style="border: none;" src="/static/images/ie6no-ie.jpg" /></a>
			        </div>
			    </div>
			</div><![endif]-->  
        
         <div class="span-24 last" id="searchbar">
            <div class="span-13">
                <div style="font-size: 145%; font-weight: bold; padding-left: 10px; padding-top: 7px; position: relative; z-index: 20;">
22 декабря 2016 г.&nbsp;&nbsp;<span style="font-weight:normal; font-size:130%;">16+</span></div>
            </div>
            
            <div class="span-11 last">
            <div class="searchcontent">                			
				<form action="/gsearch/" id="cse-search-box">
				<div>
					<input type="hidden" name="cx" value="partner-pub-1844683334679458:27p7q93m8gu" />
					<input type="hidden" name="cof" value="FORID:11" />
					<input type="hidden" name="ie" value="UTF-8" />
					<input type="text" name="q" size="31" />
					<input type="submit" name="sa" value="Поиск по сайту" />
				</div>
				</form>
				<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=ru"></script>

            </div>
            </div>
        </div>
        <!--[if lte IE 7]>
        <div class="span-24 last" id="header">
            <div class="span-16">
                <div id="headerleft">&nbsp;                
                </div>
            </div>
            <div class="span-8 last">
                <div id="headerright">
                   <img src="/static/images/logo_green.gif" />
                </div>                
            </div>          
        </div>
        <![endif]--> 
        
        <!--[if (!IE)|(gte IE 8)]>-->     
        <div class="span-24 last" id="header" >			        
			<div class="span-24 last" id="header_group">
			<div class="span-3" id="header_logo"
                             <a href="/"><img src="/static/images/CatONno107.png"  width="113" height="107" alt="Оренбургская неделя ONline" /></a>
                        </div>


			   
                        <div class="span-13 topbanner">

                         <table >
                           <tr>
                             <td width="25px"><a href="#" class="next"><img border="0" src="/static/images/1_2.png"/></a></td>
                             <td>
                               <div class="carousel" >
                                 <ul>
                                   
<li class="ul_gall" ><a style="text-decoration:none; font-size:1.5em; color:#FFF; line-height:1.2em"  href="http://onlineon.ru/2014-06-30/article/10882/"  title="Идет подписка на газету &#8220;Оренбургская неделя&#8221; на второе полугодие 2014 года">Выписывайте <span style="color:#FF0;" >&laquo;Оренбургскую неделю&raquo;</span></a></li>

<li class="ul_gall" ><div style="background-color: bisque;"><span style="text-align:center;  font-size: larger;  line-height : 1em"><a style="color: firebrick; " href="http://onlineon.ru/add/news/" title="'Народный телефон' - традиционная рубрика 'Оренбургской недели', работает по принципу Вы жалуетесь, мы разбираемся">Пожаловаться в&nbsp;<strong>Народный телефон</strong><br/><span style="color: black;">Вы жалуетесь, мы разбираемся</span></a></span></div></li>

<li class="ul_gall" ><a  style="text-decoration:none;  font-size:1.3em; color:#FFF; line-height:1.3em" href="http://onlineon.ru/2011-04-30/article/14238/"><strong>Расписание садовых маршрутов</strong>. Оренбург-2015 год >>></a></li>

<li class="ul_gall" ><a style="text-decoration:none; font-size:130%; color:#FFF; line-height:120%"  href="http://onlineon.ru/2010-12-16/article/585/"><span style="color:#FF0;" >&laquo;Оренбургская неделя&raquo;</span> на главной в Яндексе<br/>>>></a></li>

<li class="ul_gall" ><div style="padding-top:3px;"><a style="text-decoration:none; font-size:1.1em; color:#FFF; line-height:1.3em;" href="http://onlineon.ru/about/advertising/"><span style="font-size:1.6em; color:#ff0;">Реклама</span><br/>в газете «Оренбургская неделя» и на нашем сайте<br/> >>></a></div></li>

<li class="ul_gall" ><span  title="В редакцию газеты &#8220;Оренбургская неделя&#8221; требуются менеджеры по продажам рекламных площадей">Требуются менеджеры<br/><strong>по продажам рекламных площадей</strong>.<br/>Тел. (3532) 30-62-94</span></li>


                                 </ul>
                               </div>
                             </td>
                             <td width="25px"><a href="#" class="prev"><img border="0" src="/static/images/2_2.png"/></a></td>
                           </tr>
                         </table>
			
                        </div>

	   



			   
			   <div class="span-8 last" id="headerright">
			     <img width="383" height="99" alt="logoOrenburgWeek" src="/static/images/logonedON.png" style="float:right;">			     
			   </div>
			</div>     
	     </div>
	     <div class="span-24 last" id="header_red"></div>
		<![endif]-->  
        
        <div class="span-24 last" id="menubar">
            
                        <!-- menu -->
            <div class="menu span-22">
                    <ul>
                        <!--[if lte IE 7]>
                        <li>
                        <a href="/" >ONline</a>
                        <![endif]-->
                        <!--[if (!IE)|(gte IE 8)]>--> 
                        <li class="black">                        
                            <a href="/" >Оренбургская неделя-ONline</a>
                        <![endif]-->
                        </li>
                        
                        <li><a href="/section/1/">Новости</a>
                        
                            <ul>
                            
                                <li><a href="/section/1/rubric/1/">Политика</a></li>    
                            
                                <li><a href="/section/1/rubric/2/">Экономика</a></li>    
                            
                                <li><a href="/section/1/rubric/4/">Культура</a></li>    
                            
                                <li><a href="/section/1/rubric/5/">Спорт</a></li>    
                            
                                <li><a href="/section/1/rubric/11/">Из зала суда</a></li>    
                            
                                <li><a href="/section/1/rubric/12/">Криминал</a></li>    
                            
                                <li><a href="/section/1/rubric/32/">Аграрный сектор</a></li>    
                            
                                <li><a href="/section/1/rubric/14/">Происшествия</a></li>    
                            
                                <li><a href="/section/1/rubric/15/">Медицина</a></li>    
                            
                                <li><a href="/section/1/rubric/16/">R.I.P.</a></li>    
                            
                                <li><a href="/section/1/rubric/17/">Курьезы</a></li>    
                            
                                <li><a href="/section/1/rubric/18/">Международные контакты</a></li>    
                            
                                <li><a href="/section/1/rubric/19/">Общество</a></li>    
                            
                                <li><a href="/section/1/rubric/29/">Армия и силовики</a></li>    
                            
                                <li><a href="/section/1/rubric/56/">Корпорации и компании</a></li>    
                            
                                <li><a href="/section/1/rubric/66/">Оповещения</a></li>    
                            
                            </ul>
                        
                        </li>
                        
                        <li><a href="/section/5/">Газета</a>
                        
                            <ul>
                            
                                <li><a href="/section/5/rubric/47/">Политика</a></li>    
                            
                                <li><a href="/section/5/rubric/23/">Наука и образование</a></li>    
                            
                                <li><a href="/section/5/rubric/24/">Культура</a></li>    
                            
                                <li><a href="/section/5/rubric/25/">Здоровье</a></li>    
                            
                                <li><a href="/section/5/rubric/26/">Правопорядок</a></li>    
                            
                                <li><a href="/section/5/rubric/27/">Другая жизнь</a></li>    
                            
                                <li><a href="/section/5/rubric/74/">Украина. Взгляд из Оренбурга</a></li>    
                            
                                <li><a href="/section/5/rubric/30/">Общество</a></li>    
                            
                                <li><a href="/section/5/rubric/51/">Испытано на себе</a></li>    
                            
                                <li><a href="/section/5/rubric/35/">Среда обитания</a></li>    
                            
                                <li><a href="/section/5/rubric/36/">Экономика</a></li>    
                            
                                <li><a href="/section/5/rubric/37/">Спорт</a></li>    
                            
                                <li><a href="/section/5/rubric/54/">Под знаком плюс</a></li>    
                            
                                <li><a href="/section/5/rubric/46/">Юморикон</a></li>    
                            
                                <li><a href="/section/5/rubric/63/">Нужна помощь</a></li>    
                            
                                <li><a href="/section/5/rubric/49/">Постраничный обзор ОН</a></li>    
                            
                                <li><a href="/section/5/rubric/60/">Ветер странствий</a></li>    
                            
                                <li><a href="/section/5/rubric/38/">История</a></li>    
                            
                                <li><a href="/section/5/rubric/73/">Под знаком «минус»</a></li>    
                            
                            </ul>
                        
                        </li>
                        
                        <li><a href="/section/2/">Колумнистика</a>
                        
                            <ul>
                            
                                <li><a href="/section/2/rubric/28/">Дежурный по неделе</a></li>    
                            
                                <li><a href="/section/2/rubric/53/">Земляки</a></li>    
                            
                                <li><a href="/section/2/rubric/57/">Футбол</a></li>    
                            
                                <li><a href="/section/2/rubric/61/">Cineматограф</a></li>    
                            
                                <li><a href="/section/2/rubric/75/">Светопись</a></li>    
                            
                                <li><a href="/section/2/rubric/67/">Особое мнение</a></li>    
                            
                                <li><a href="/section/2/rubric/33/">Школа отказа от курения</a></li>    
                            
                            </ul>
                        
                        </li>
                        
                        <li><a href="/section/7/">Информ. киоск</a>
                        
                            <ul>
                            
                                <li><a href="/section/7/rubric/41/">Оповещения</a></li>    
                            
                                <li><a href="/section/7/rubric/68/">Народный телефон</a></li>    
                            
                                <li><a href="/section/7/rubric/69/">Благодарности и поздравления</a></li>    
                            
                                <li><a href="/section/7/rubric/55/">Библиотека &quot;ОН&quot;</a></li>    
                            
                                <li><a href="/section/7/rubric/62/">Афиша</a></li>    
                            
                                <li><a href="/section/7/rubric/50/">Отдадим в добрые руки</a></li>    
                            
                                <li><a href="/section/7/rubric/64/">Чужой кошелек</a></li>    
                            
                                <li><a href="/section/7/rubric/65/">Справочник</a></li>    
                            
                            </ul>
                        
                        </li>
                        
                        
                        
                        <li><a href="/about/us/" id="about_us">О нас</a>
                            <ul>
                                <li><a href="/about/office/" >Редакция</a></li>
                                <li><a href="/about/freelance/" >Внештатные авторы</a></li>
                                <li><a href="/about/service/" >Службы обеспечения</a></li>
                                <li><a href="/about/advertising/" >Реклама в газете и на сайте</a></li>
                                <li><a href="/about/banners/" >Баннеры</a></li>
                                <li><a href="/about/contacts/" >Контакты</a></li>
                                <li><a href="/section/9/rubric/43/">Помощь по сайту</a></li>
                                <li><a href="/about/sitemap/" >Карта сайта</a></li>
                            </ul>
                        </li>                     
                        
                    </ul>
                </div>
                <!-- menu -->

            <div class="latest_rss span-2 last">
                <a href="/latest.rss"><img src="/static/images/rss-small.png" /> RSS</a>
            </div>
                
        </div>
        
        <div class="span-24 last"><div id="menuspacer">&nbsp;</div></div>
        
        <div class="column span-6 border" id="left">
            <div id="leftcontent">
                                
                                    <!-- Sections -->
                <div class="section_list">                    
                
                    <div class="section_head_container">
                        <div class="section_button">▲</div>
                        <div class="section_hspacer"></div>
                        <div class="section_head" id="s1">Новости</div>
                    </div>
                    <div class="section_body">
                        
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-07-02/article/14434/">
                                                   <img src="/static/images/altpics/sberbank_1_10.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-02/article/14434/">
                                                   
                                                   Поволжский банк: «Ключевым вопросом для нас остается повышение качества сервиса»
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-07-02/article/14433/">
                                                   <img src="/static/images/altpics/most-85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-02/article/14433/">
                                                   
                                                   Накануне двое нетрезвых парней прыгали в Урал с пешеходного моста
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-07-02/article/14432/">
                                                   <img src="/static/images/altpics/tock-85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-02/article/14432/">
                                                   
                                                   На Тоцком полигоне прошли артиллерийские стрельбы
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-07-02/article/14431/">
                                                   <img src="/static/images/altpics/dimov-85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-02/article/14431/">
                                                   
                                                   Олег Димов избран депутатом Законодательного Собрания Оренбургской области
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-07-02/article/14430/">
                                                   <img src="/static/images/altpics/ponom85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-02/article/14430/">
                                                   
                                                   Глава Пономаревского сельсовета обвиняется в мошенничестве при переселении жильцов из аварийного жилья
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-07-02/article/14429/">
                                                   <img src="/static/images/altpics/rielt-85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-02/article/14429/">
                                                   
                                                   Верховный суд Российской Федерации оставил без изменения приговор орским «черным риелторам»
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-07-02/article/14428/">
                                                   <img src="/static/images/altpics/arb-85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-02/article/14428/">
                                                   
                                                   Роспотребнадзор: пора арбузов и дынь еще не наступила
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-02/article/14427/">
                                                   
                                                   Семье оренбуржца, ценой собственной жизни спасшего тонувших детей, оказывают поддержку
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-07-01/article/14425/">
                                                   <img src="/static/images/altpics/sberbank_1_9.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-01/article/14425/">
                                                   
                                                   Губернатор Юрий Берг: «Жители каждого населенного пункта Оренбуржья должны получать банковские услуги в комфортных условиях»
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-07-01/article/14424/">
                                                   <img src="/static/images/altpics/lodka85_1.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-01/article/14424/">
                                                   
                                                   Атомную субмарину «Оренбург» доставили в Северодвинск для внепланового ремонта
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-07-01/article/14423/">
                                                   <img src="/static/images/altpics/nej-85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-01/article/14423/">
                                                   
                                                   В связи с реконструкцией Нежинского шоссе изменена схема движения транспорта
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-07-01/article/14422/">
                                                   <img src="/static/images/altpics/yasny_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-07-01/article/14422/">
                                                   
                                                   В Ясненском районе главу сельсовета обвиняют во взяточничестве
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                    </div>
                    
                    <div class="section_vspacer"></div>
                    
                
                    <div class="section_head_container">
                        <div class="section_button">▲</div>
                        <div class="section_hspacer"></div>
                        <div class="section_head" id="s5">Газета</div>
                    </div>
                    <div class="section_body">
                        
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-30/article/14416/">
		                         		                            
		                            Мария Гиберт		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-30/article/14416/">
		                         Лето. Самое время устроиться на работу
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-30/article/14416/">
                                                   <img src="/static/images/altpics/trud_85_1.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-30/article/14416/">
                                                   
                                                   О ситуации на трудовом рынке корреспонденту «ОН» рассказал министр труда и занятости населения Оренбургской области Вячеслав Кузьмин.
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-30/article/14413/">
		                         		                            
		                            Эмма Арутюнян		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-30/article/14413/">
		                         По заданию «Народного телефона».
Удовлетворительное состояние дырявой крыши
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-30/article/14413/">
                                                   <img src="/static/images/altpics/27_zadanie_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-30/article/14413/">
                                                   
                                                   Удовлетворительное состояние дырявой крыши.
Быть или не быть ремонту на Ленинской, 2
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-30/article/14402/">
		                         		                            
		                            Мария Гиберт		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-30/article/14402/">
		                         Исключительно творческая зависимость
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-30/article/14402/">
                                                   <img src="/static/images/altpics/polian_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-30/article/14402/">
                                                   
                                                   Третий год в Оренбурге для молодежи проходит проект «ART-поляна»
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-30/article/14401/">
		                         		                            
		                            Мария Гиберт		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-30/article/14401/">
		                         Бал стобалльников и медалистов
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-30/article/14401/">
                                                   <img src="/static/images/altpics/bal_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-30/article/14401/">
                                                   
                                                   Восемь тысяч оренбургских выпускников простились со школой
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-29/article/14386/">
		                         		                            
		                            Александр Исковский		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-29/article/14386/">
		                         Аммосс в «Идеале», Невский в «Олимпе»
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-29/article/14386/">
                                                   <img src="/static/images/altpics/amm-85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-29/article/14386/">
                                                   
                                                   Кто же скрывался под маской таинственного бледнолицего факира?
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-29/article/14385/">
		                         		                            
		                            Сергей Бурдыгин		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-29/article/14385/">
		                         Тучи над детством
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-29/article/14385/">
                                                   <img src="/static/images/altpics/detstvo-85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-29/article/14385/">
                                                   
                                                   Принято считать, что детство должно быть счастливым. Но иногда случается, что детство в одночасье перестает быть безоблачным – именно из-за взрослых. Или вовсе обрывается.
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-26/article/14384/">
		                         		                            
		                            Мария Гиберт		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-26/article/14384/">
		                         День с одноклассниками и учителями
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-26/article/14384/">
                                                   <img src="/static/images/altpics/ecole_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-26/article/14384/">
                                                   
                                                   День родной школы стал в Оренбургской области официальным праздником.
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-26/article/14383/">
		                         		                            
		                            Эмма Арутюнян		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-26/article/14383/">
		                         Чтобы детей не бросали
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-26/article/14383/">
                                                   <img src="/static/images/altpics/mam_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-26/article/14383/">
                                                   
                                                   В областном Центре медицинской профилактики прошел семинар по вопросам профилактики отказа от новорожденных в учреждениях родовспоможения. 
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-26/article/14377/">
		                         		                            
		                            Сергей Бурдыгин		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-26/article/14377/">
		                         Наедине с бедой
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-26/article/14377/">
                                                   <img src="/static/images/altpics/naedine-85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-26/article/14377/">
                                                   
                                                   В конце этой весны жители села Днепровка Беляевского района стали свидетелями трагедии – во время пожара погибла местная жительница, которой скоро должно было исполниться восемьдесят лет…
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-25/article/14369/">
		                         		                            
		                            Наталия Веркашанцева		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-25/article/14369/">
		                         Великая степь не знает границ
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-25/article/14369/">
                                                   <img src="/static/images/altpics/25_VOYAJ-85_17.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-25/article/14369/">
                                                   
                                                   Помните, в фильме «Осенний марафон» персонаж Евгения Леонова допытывается у иностранца: «А у вас в Дании грибные леса есть?» Мне всегда было любопытно: есть ли за границей степь, и какая она? Как выяснилось, это чрезвычайно интересно не только дилетантам, но и ученым-степеведам: какая она, степь за родными пределами? Интерес к степям вообще в последние годы очень вырос, особенно на международном уровне. Потому что степи, по мнению специалистов, сыграв огромную роль в истории человечества, изрядно пострадали и нуждаются в повышенной защите как никакая другая экосистема на планете. 
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-23/article/14347/">
		                         		                            
		                            Юлия Колесникова		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-23/article/14347/">
		                         «Есть в памяти мгновения войны»
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-23/article/14347/">
                                                   <img src="/static/images/altpics/mgnoven_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-23/article/14347/">
                                                   
                                                   Прохожие останавливались, забывая о своих делах. Сегодня – канун годовщины начала Великой Отечественной войны.
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-23/article/14346/">
		                         		                            
		                            Эмма Арутюнян		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-23/article/14346/">
		                         Музей, хранящий память о воинах
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-23/article/14346/">
                                                   <img src="/static/images/altpics/museum_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-23/article/14346/">
                                                   
                                                   22 июня в Оренбурге открылся обновленный Музей памяти погибших в локальных войнах и вооруженных конфликтах.
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
	                         
                          </div>
                          
                    </div>
                    
                    <div class="section_vspacer"></div>
                    
                
                    <div class="section_head_container">
                        <div class="section_button">▲</div>
                        <div class="section_hspacer"></div>
                        <div class="section_head" id="s2">Колумнистика</div>
                    </div>
                    <div class="section_body">
                        
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-30/article/14415/">
		                         		                            
		                            Наталия Веркашанцева		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-30/article/14415/">
		                         Лето тревоги нашей
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-30/article/14415/">
                                                   <img src="/static/images/altpics/dejur85.jpeg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-30/article/14415/">
                                                   
                                                   C начала года в Оренбуржье зарегистрировано 31 происшествие на воде. 26 из них закончились трагически.
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-23/article/14339/">
		                         		                            
		                            Вячеслав Моисеев		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-23/article/14339/">
		                         Идите вы в базу!
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-23/article/14339/">
                                                   <img src="/static/images/altpics/chtraf_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <a href="/2015-06-23/article/14339/">
                                                   
                                                   Вечером в дверь длинно позвонили и начали бить кулаком: «Такой-то здесь живет?» Такой-то, то есть я, был еще на работе, о чем жена стучавшим и сообщила. А те сообщили, что они судебные приставы и пришли взыскать с меня неуплаченный штраф.
                                                   
                                                   </a>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
		                          <div class="section_divider"></div>
		                          
	                         
                          </div>
                          
                        <div>
	                         
		                         <div class="section_article_author">
		                         <a href="/2015-06-16/article/14265/">
		                         		                            
		                            Эмма Арутюнян		                            
		                            
		                         
		                         </a>                           
		                         </div>
	                         
	                         
	                         
	                         
		                         <div class="section_article_heading_big">
		                         <a href="/2015-06-16/article/14265/">
		                         Кредитные провокации
		                         </a>
		                         </div>

		                         
                                             
                                             <table class="sections_heading_table">
                                               <tr>
                                                 <td>
                                                   
                                                 </td>
                                                 <td>
                                                   
                                                   <div class="section_article_subheading">
                                                   
                                                   <a href="/2015-06-16/article/14265/">
                                                   
                                                   Фракция партии «Справедливая Россия» внесла в Госдуму проект Федерального закона № 811683-6 «О внесении изменений в отдельные законодательные акты в части установления запрета на рекламу услуг, связанных с предоставлением потребительского кредита или займа».
                                                   
                                                   </a>
                                                   
                                                   </div>
                                                   
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                           
                                         
		                          
	                         
                          </div>
                          
                    </div>
                    
                    <div class="section_vspacer"></div>
                    
                
                    <div class="section_head_container">
                        <div class="section_button">▲</div>
                        <div class="section_hspacer"></div>
                        <div class="section_head" id="s7">Информ. киоск</div>
                    </div>
                    <div class="section_body">
                        
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-29/article/14399/">
                                                   <img src="/static/images/altpics/jaguar-85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-06-29/article/14399/">
                                                   
                                                   Автомобильный бренд «Ягуар» порадовал спортивными новинками
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-06-19/article/14314/">
                                                   
                                                   Какие ортопедические матрасы предлагают современные производители?
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-17/article/14275/">
                                                   <img src="/static/images/altpics/onlineonru__BRP-85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-06-17/article/14275/">
                                                   
                                                   Новинки квадроциклов от компании BRP 
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-11/article/14245/">
                                                   <img src="/static/images/altpics/Suzuki_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-06-11/article/14245/">
                                                   
                                                   Внедорожники от Сузуки: японское качество для дальних поездок
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-11/article/14244/">
                                                   <img src="/static/images/altpics/medved_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-06-11/article/14244/">
                                                   
                                                   Мультфильм &quot;Маша и Медведь&quot; представят американскому зрителю
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                        <div>
	                         
	                         
	                         
		                         <div class="section_article_heading">
                                           
                                           
                                               <table class="sections_heading_table">
                                                 <tr>
                                                 <td>
                                                   
                                                   <a href="/2015-06-11/article/14243/">
                                                   <img src="/static/images/altpics/Skoda_85.jpg" class="alt_heading_pic" />
                                                   </a>
                                                   
                                                 </td>
                                                 <td>
                                                   <a href="/2015-06-11/article/14243/">
                                                   
                                                   Автомобили марки Skoda
                                                   
                                                   </a>
                                                 </td>
                                                 </tr>
                                               </table>
                                             
                                                                                        
		                         </div>
	                         
                          </div>
                          
                    </div>
                    
                   
                </div>
                <!-- Sections -->
                
                
            </div>
        </div>
        
        <div class="column span-12 border" id="center">
            <div class="breadcrumbs">
            
                        
            
			<a href="/">ONline</a> > 
			
			<a href="/section/5/">Газета</a> > 
			
			<a href="/section/5/rubric/36/">Экономика</a> > 
			
			Будущее пришло
						
            
            
            
            
	        </div>
	        
	        
    <table>
        <tr>
            <td><h1 class="columnist_article_heading">Будущее пришло </h1></td>
            <td width="32">
                <a href="javascript:window.print()" title="Напечатать статью">
                    <img src="/static/images/print.png" class="print_button" />
                </a>
            </td>
        </tr>
    </table>
 
    <div class="columnist_article_authors">
    
        
        <a href="/author/7/">
        
        Наталия Веркашанцева
        
        </a>
        
        
    
    </div>
    
    <div class="columnist_article_subheading_container">
        
        <table>
	        <tr>
	           
	           <td><h2 class="columnist_article_subheading">Вчера, 20 мая в Переволоцком районе состоялся пуск первой не только в Оренбуржье, но и в европейской части России солнечной электростанции (СЭС). В торжественной церемонии ввода объекта в эксплуатацию приняли участие губернатор Юрий Берг, генеральный директор компании «Хевел» Игорь Ахмеров, члены правительства области, главы муниципалитетов, представители энергокомпаний.</h2></td>
	        </tr>
        </table>
    </div>
 
    <div class="columnist_article_body "><p class="a">Площадка для строительства СЭС в Переволоцком районе выбрана неслучайно. Здесь есть большие равнинные пространства, распределительные электросети и высокий уровень инсоляции &ndash; то бишь солнечного облучения. Оренбуржье, сообщает сайт pogoda.ru.net, вообще по количеству солнечных дней в году (221) превосходит даже Сочи (190).</p>
<p class="a"><img src="/static/filebrowser/img_mai2015/02st_1.jpg" border="0" alt="Чтобы запечатлеть это чудо солнечной энергетики, журналисту &laquo;ОН&raquo; пришлось &laquo;вознестись&raquo; на подъемнике на высоту 19 метров@фото автора" width="306" height="199" /></p>
<p class="a">Поздравляя участников торжественной церемонии с первенцем солнечной энергетики региона, <strong>Юрий Берг</strong> отметил, что гелиосистемы рассматриваются сегодня как дополнительные источники энергии, а мировая практика, между тем, показывает, что у альтернативной энергетики большое будущее.</p>
<p class="a">- Эти передовые технологии, которые успешно используются в&nbsp;Европе и США,&nbsp;доказали свою эффективность. Мы учли этот опыт и поддержали инициативу инвесторов по строительству в Оренбуржье девяти сетевых солнечных электростанций совокупной мощностью 95 мегаватт. Общий объем инвестиций составит более 10 миллиардов рублей. Переволоцкая электростанция &ndash; первая ласточка из этих девяти. Полным ходом идет строительство солнечной электростанции в Орске мощностью 25 мегаватт &ndash; это будет крупнейший объект альтернативной энергетики в стране, - уточнил глава региона.</p>
<p class="a">У генерального директора компании &laquo;Хевел&raquo; - инвестора и генподрядчика строительства СЭС &ndash; <strong>Игоря Ахмерова</strong>, в свою очередь, тоже большие планы на плодотворное сотрудничество с оренбуржцами. Он считает, что Переволоцкая СЭС &ndash; только первый шаг на большом пути строительства солнечных электростанций в нашем регионе.</p>
<p class="a">- В Оренбургской области есть факторы, необходимые для успешной реализации серьезного инвестиционного проекта. Во-первых, поддержка и готовность к сотрудничеству со стороны региональной власти. Во-вторых, грамотные специалисты, способные построить объект с соблюдением всех стандартов и сроков &ndash; наши подрядчики. Эта станция была возведена достаточно быстро и с очень высоким качеством. Я построил много СЭС по всему миру. Мне есть с чем сравнивать, - утверждает Игорь Ахмеров.</p>
<p class="a">Строительно-монтажные работы выполнены подрядной организацией ООО &laquo;Исток Электро-КИПиА&raquo; (Оренбург).</p>
<p class="a">- Для нас это первый опыт строительства масштабного объекта солнечной генерации. Но тот опыт, который наше предприятие наработало почти за четверть века своего существования, позволил достаточно легко и быстро построить эту станцию, - сказал <strong>Игорь Коровяковский</strong>, генеральный директор ООО &laquo;Исток Электро-КИПиА&raquo;. &ndash; Мы гордимся, что удалось выполнить работы в&nbsp;срок, и собираемся участвовать в конкурсах на строительство других объектов.</p>
<p class="a"><img src="/static/filebrowser/img_mai2015/02st_2.jpg" border="0" alt="На символическую кнопку пуска нажимают те, кто причастен к строительству первой солнечной электростанции Оренбуржья@фото автора" width="306" height="287" /></p>
<p class="a">Игорю Вячеславовичу действительно есть чем гордиться. Еще осенью здесь был пустырь, а сейчас сверкают глянцевыми поверхностями 20 200 солнечных панелей, которые прольют новый свет на энергетику Оренбуржья. Станция занимает 14 гектаров &ndash; это более 20 футбольных полей! В строительстве и монтаже использовано почти 100 километров кабеля, 150 тонн алюминиевых конструкций, забито в землю 7,5 тысячи свай, чтобы установить оборудование. Более половины комплектующих для строительства электростанции, включая солнечные модули, инверторное оборудование и опорные конструкции, произведено в России. Выбор поставщиков оборудования и комплектующих проводился на конкурсной основе. Число строителей на площадке &ndash; в основном их набирали из числа местного населения &ndash; доходило до 100 человек. На строительство станции не потрачено ни копейки бюджетных денег. Только привлеченные инвестиции. Общий объем инвестиций составил 500 миллионов рублей, которые при доходности в 12 &ndash; 14 процентов годовых окупятся за 15 лет.</p>
<p class="a">Установленная мощность станции &ndash; 5 мегаватт. Как уже сообщала &laquo;ОН&raquo;, этого достаточно, чтобы обеспечить электроэнергией не менее 1 тысячи частных домохозяйств. При этом солнечная электростанция &ndash; экологически чистый источник энергии. Ввод в эксплуатацию одного такого объекта позволяет сократить выброс углекислого газа&nbsp;в атмосферу на 4,5 тысячи тонн в год.</p>
<p class="a">Выработанную энергию Переволоцкая СЭС будет поставлять напрямую на оптовый рынок электрической энергии и мощности. Строительство новой 10-киловольтной линии для подключения построенной электростанции к объединенной энергосистеме выполняет филиал ОАО &laquo;МРСК Волги&raquo; - &laquo;Оренбургэнерго&raquo;.</p>
<p class="a"><img src="/static/filebrowser/img_mai2015/02st_3.jpg" border="0" alt="Юрий Берг: &laquo;У альтернативной энергетики &ndash; большое будущее&raquo; @фото автора" width="306" height="205" /></p>
<p class="a">Глава Переволоцкого района <strong>Вадим Виноградов</strong> отметил, что его земляки гордятся строительством на их малой родине первой солнечной электростанции в Оренбуржье и третьей в России. Ввод электростанции в строй стал подарком к 80-летию района, которое отмечается в этом году. Ведь новый объект &ndash; это дополнительные рабочие места и увеличение налоговых поступлений, а значит, хорошее подспорье в решении социальных вопросов территории. &nbsp;</p>
<p class="a">В день открытия солнечной станции с солнцем повезло не очень. Показавшись с утра пораньше, светило спряталось за тучами, грозившими проливным дождем. Заместитель генерального директора компании &laquo;Хевел&raquo; <strong>Олег Шуткин</strong> тучи, конечно, разогнать не смог, а вот журналистов, озаботившихся вопросом, будут ли работать солнечные батареи в хмурую погоду, успокоил: электроэнергия вырабатывается не только когда солнечно, но и когда пасмурно. И уж совсем развеял сомнения, когда рассказал о самом северном их объекте &ndash; станции на острове Валаам в Карелии. Имея небольшую мощность, всего 60 киловатт, она может выдавать электроэнергию даже в белые ночи.</p>
<p class="a">Когда-то об этом писали фантасты: в будущем человечество станет получать энергию не с Земли, а с Солнца. Будущее пришло. И мы в Оренбуржье к нему готовы.</p></div>  
      
    <div class="columnist_article_tags">
    
    
    <a href="/tag/4522/">Оренбургэнерго</a> ● 
    
    <a href="/tag/3200/">Переволоцкий район</a> ● 
    
    <a href="/tag/4521/">солнечная энергетика</a> ● 
    
    <a href="/tag/4520/">СЭС</a> ● 
    
    <a href="/tag/4523/">Хевел</a>
    
    </div>
    <div class="columnist_article_date">
    
    <ul class="columnist_date_ul">
    <li>Опубликовано на сайте 21 мая 2015 г.</li>
    <li>Опубликовано в газете "Оренбургская неделя" № 20<br />27 мая 2015 г.</li>
    </ul>
    
    </div>
    <div class="refine_article"><a href="/2015-05-21/article/14028/refine/#refine" name="refine">
    Написать автору статьи</a></div>
    <div class="vkbutton">
    <table>
        <tr>
            
            <td>    
              <div class="odkl">             
                <a target="_blank" href="http://connect.mail.ru/share?share_url=http://www.onlineon.ru/2015-05-21/article/14028/">
                    <img src="/static/images/moi-mir.gif"  title="Добавить в Мой Мир" />
                </a>
              </div>
            </td>
            <td>
              <div class="odkl">
                  <a target="_blank" href="http://www.livejournal.com/update.bml?event=Вчера, 20 мая в Переволоцком районе состоялся пуск первой не только в Оренбуржье, но и в европейской части России солнечной электростанции (СЭС). В торжественной церемонии ввода объекта в эксплуатацию приняли участие губернатор Юрий Берг, генеральный директор компании «Хевел» Игорь Ахмеров, члены правительства области, главы муниципалитетов, представители энергокомпаний.: <a href='http://www.onlineon.ru/2015-05-21/article/14028/'>http://www.onlineon.ru/2015-05-21/article/14028/</a>&subject=Будущее пришло " >
                      <img src="/static/images/livejournal.gif" title="Добавить в ЖЖ">
                  </a>
              </div>
            </td>
            
            <td>
              <div id="custom-tweet-button">
                <a href="http://twitter.com/share?url=http://www.onlineon.ru/2015-05-21/article/14028/" target="_blank" title="Добавить в Твиттер">&nbsp;Твиттер</a>
              
            </td>
            <td>
              <div class="odkl">
                    <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.onlineon.ru/2015-05-21/article/14028/" title="Добавить на Facebook">
                        <img src="/static/images/fblike.png" />
                    </a>
              </div>
            </td>
            <td>
                <div class="odkl">
                    <a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=http://www.onlineon.ru/2015-05-21/article/14028/&title=Будущее пришло " title="Добавить в Одноклассники">
                        <img src="/static/images/odkl.png" />
                    </a>
                </div>
            </td>
            <td>
              <div class="odkl">
                <a href="http://vkontakte.ru/share.php?url=http://www.onlineon.ru/2015-05-21/article/14028/" target="_blank" title="Поделиться ВКонтакте">
                <img src="/static/images/vkontakte.gif" title="Поделиться ВКонтакте"></a>
              </div>
            </td>
        </tr>
    </table>
    </div>
    

    <br /><br />  
    
    

    
    <div style="clear:both;float:left;width:100%;">
    <div id="disqus_thread"></div>
<script type="text/javascript">
/* <![CDATA[ */

	var disqus_shortname = 'onlineon';


	/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
/* ]]> */
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>

    </div>
    


<!-- django-jumptoadmin: No Flags -->           

        </div>
        
        <div class="column span-6 border last" id="right">
	        <div id="rightcontent">
		        		          
		                          
                <!-- archive -->
                
                <div align="center">
                <br />
                
                <img src="/static/issues/orenburgweek2015_27.jpg" />
                
                </div>
                
                
                <form id="archive_form" name="archive_form" action="." method="post">
	                <input type='hidden' name='csrfmiddlewaretoken' value='BiwpyvrqVeMqZhOk3zgGuBpOtOg1vhex' />                
	                <h4 align="center">Подшивка&nbsp;<select name="year" id="id_year">
<option value="2015">2015</option>
<option value="2014">2014</option>
<option value="2013">2013</option>
<option value="2012">2012</option>
<option value="2011">2011</option>
<option value="2010">2010</option>
<option value="2009">2009</option>
</select>&nbsp;<input type="submit" value="Выбрать" id="year_submit" /></h4>
	                
	                  
                </form>
                
                <div class="issues">
                  <strong>Газета «Оренбургская неделя» в pdf.</strong><br />
                <strong>Номер единым файлом.</strong><br />
                                        
                </div>  
                
                <div class="issues_hint">
                
                Для просмотра кликните по номеру газеты левой кнопкой (откроется в окне браузера), либо правой и выберите «Сохранить объект (ссылку) как...» и сохраните файл на свой компьютер.
                <br />Для просмотра вам понадобится <a href="http://get.adobe.com/reader/">Adobe Reader</a>.
                </div>        
                
                <!-- archive -->
	
		          <!-- Yandex.Metrika counter -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter80679 = new Ya.Metrika({id:80679,
trackLinks:true,
accurateTrackBounce:true, webvisor:true,type:1});}
catch(e) { }
</script></div>
<noscript><div><img src="//mc.yandex.ru/watch/80679?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Классная работа -->
<div style="text-align:center; border-top:1px dashed #900; margin-top:16px; display : none"><a href="http://onlineon.ru/static/filebrowser/pdf/classwork2013_04.pdf"><img src="http://www.onlineon.ru/static/filebrowser/img_yan2014/classwork2013_04.jpg" /></br>Кликните, чтобы скачать в pdf</a></div>
<div style="margin-top:16px; text-align:center; display : none"><a style="color: firebrick; " href="http://onlineon.ru/2013-04-19/article/8067/refine/#refine " title="'Задать вопрос любому руководителю министерства образования Оренбургской области"> Задать вопрос любому руководителю министерства образования Оренбургской области >>> </a></div>
<!-- окончание Классная работа -->
<div style="text-align:center; border-top:1px dashed #900; margin-top:16px; background-color: bisque; font-size: larger;  display : none"><a style="color: firebrick; " href="http://onlineon.ru/add/news/" title="'Народный телефон' - традиционная рубрика 'Оренбургской недели', работает по принципу Вы жалуетесь, мы разбираемся">Пожаловаться в <strong>Народный телефон</strong><br/><span style="color: black;">Вы жалуетесь, мы разбираемся</span></a></div>
<div style="text-align:center; border-top:1px dashed #900; border-bottom:1px dashed #900; margin-top:16px;">&nbsp;<table width="100%" border="0" cellspacing="3" cellpadding="3">
<tr>
<td style="text-align:center; background-color:#FFFFFF; ">Счетчик</td><td >&nbsp;</td>

<td style="text-align:center; margin-top:16px; background-color: bisque; "><span style="text-align:center;  font-size: larger;  line-height : 1em"><a style="color: firebrick; " href="http://onlineon.ru/add/news/" >Народный телефон</a></span></td>
</tr>
<tr>
<td style="text-align:center; background-color:#FFFFFF; "><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet--></td><td >&nbsp;</td>
<td style="text-align:center; margin-top:16px; background-color: bisque; "><a style="color: firebrick; " href="http://onlineon.ru/add/news/" title="'Народный телефон' - традиционная рубрика 'Оренбургской недели', работает по принципу Вы жалуетесь, мы разбираемся"><img src="http://www.onlineon.ru/static/filebrowser/png/logo_telefon72.png"/> <br/><span style="color: black;">Вы жалуетесь, мы разбираемся</span></a>
</td>
</tr>
<tr>

</tr>
</table>
<div style="background-color: rgb(153, 0, 0); color: rgb(255, 255, 255); text-align: center; font-size: 16px; font-weight: 600;">«Оренбургская неделя» в соцсетях</div><br/>
<ul style="text-align:left;">
<li>В твиттере<a href="https://twitter.com/orenburgweek" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @orenburgweek</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>

<li><a href="https://www.facebook.com/pages/%D0%9E%D1%80%D0%B5%D0%BD%D0%B1%D1%83%D1%80%D0%B3%D1%81%D0%BA%D0%B0%D1%8F-%D0%9D%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F/786004174821829">В Facebook</a><br/></li>
</ul>
<div style="background-color: rgb(153, 0, 0); color: rgb(255, 255, 255); text-align: center; font-size: 16px; font-weight: 600;">Рекомендуем:</div>
<ul style="text-align:left;">
<li><a href="http://onlineon.ru/2011-03-17/article/1291/">Вячеслав Моисеев. <br />
<strong>Репетиция Апокалипсиса</strong></a></li>
<li><a href="http://luminotavr.ru/"><strong>Люминотавр</strong> — Сайт Оренбургского регионального отделения Союза российских писателей</a></li>
<li><a href="http://onlineon.ru/2012-11-21/article/6940/">Василий Шатун. <strong>Седой Урал</strong></a></li>
<li>Заповедник<br />
<a href="http://virewel.livejournal.com/profile"><img style="BORDER-BOTTOM: 0pt; BORDER-LEFT: 0pt; PADDING-RIGHT: 1px; VERTICAL-ALIGN: bottom; BORDER-TOP: 0pt; BORDER-RIGHT: 0pt" alt="[info]" src="http://l-stat.livejournal.com/img/userinfo.gif?v=2" width="17" height="17"></A><a href="http://virewel.livejournal.com/"><b>Дмитрия Урбановича</B></A></li>
</u<div style="text-align:center; border-top:1px dashed #900; margin: 4px 0 px;"></div>
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(80679, "yandex_ad", {
site_charset: "utf-8",
ad_format: "direct",
font_size: 1,
font_family: "times new roman",
type: "vertical",
border_type: "ad",
limit: 3,
title_font_size: 3,
site_bg_color: "FFFFFF",
bg_color: "FFF9F0",
border_color: "FBE5C0",
title_color: "0000CC",
url_color: "006600",
all_color: "0000CC",
text_color: "000000",
hover_color: "0066FF",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>
<!--Человек подписки-->
<div style=" text-align: center; font-size: 16px; font-weight: 600; display: none"><img src="http://www.onlineon.ru/static/filebrowser/cnst/smirussian2013.gif" /></div>
<div style="background-color: rgb(153, 0, 0); color: rgb(255, 255, 255); text-align: center; font-size: 16px; font-weight: 600;">Прогноз погоды</div>
Для просмотра прогноза на ближайшие дни кликните по названию города<br />
<div style="text-align: center;">
<OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" WIDTH="160" HEIGHT="288" id="loader" ALIGN=""> <PARAM NAME=movie VALUE="http://rp5.ru/informer/group/1/17.swf"> <PARAM NAME=quality VALUE=high> <PARAM NAME=scale VALUE=noscale> <PARAM NAME=salign VALUE=LT> <PARAM NAME=wmode VALUE=transparent> <PARAM NAME=bgcolor VALUE=#FFFFFF> <PARAM NAME=flashvars VALUE="points=1867,1882,4593,6320,6341,865,7653&lang=ru"><EMBED src="http://rp5.ru/informer/group/1/17.swf" quality=high scale=noscale salign=LT wmode=transparent bgcolor=#FFFFFF WIDTH="160" HEIGHT="288" NAME="loader" flashvars="points=1867,1882,4593,6320,6341,865,7653&lang=ru" ALIGN="" TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer"></EMBED></OBJECT>
<!-----Авторам ------>
<div style="background-color: rgb(153, 0, 0); color: rgb(255, 255, 255); text-align: center; font-size: 16px; font-weight: 600;">Пишете стихи и прозу?</div>
<div><strong>Приходите к нам в «Оренбургскую неделю»</strong></div><img src="http://www.onlineon.ru/static/filebrowser/cnst/logoon270.jpg" />
<div style="background-color: rgb(255, 255, 200); padding:5px;"><div style="text-indent:6%; text-align: justify;"> Изда&shy;тель&shy;ский дом «Орен&shy;бург&shy;ская не&shy;де&shy;ля» приг&shy;ла&shy;ша&shy;ет к со&shy;труд&shy;ни&shy;чест&shy;ву ав&shy;то&shy;ров. Мы спе&shy;циа&shy;ли&shy;зи&shy;ру&shy;ем&shy;ся на до&shy;пе&shy;чат&shy;ной под&shy;го&shy;тов&shy;ке ху&shy;до&shy;жест&shy;вен&shy;ных произ&shy;ве&shy;де&shy;ний орен&shy;бург&shy;ских ав&shy;то&shy;ров — как про&shy;фес&shy;сио&shy;на&shy;лов, так и на&shy;чи&shy;наю&shy;щих и пре&shy;достав&shy;ля&shy;ем пол&shy;ный спектр ус&shy;луг — от из&shy;да&shy;ния кни&shy;ги до ее про&shy;дви&shy;же&shy;ния на книж&shy;ном рын&shy;ке. Про&shy;фес&shy;сио&shy;наль&shy;ные пи&shy;са&shy;те&shy;ли — чле&shy;ны Орен&shy;бург&shy;ско&shy;го ре&shy;гио&shy;наль&shy;но&shy;го от&shy;де&shy;ле&shy;ния Сою&shy;за рос&shy;сий&shy;ских пи&shy;са&shy;те&shy;лей ока&shy;жут ква&shy;ли&shy;фи&shy;ци&shy;ро&shy;ван&shy;ную по&shy;мощь в ре&shy;дак&shy;ти&shy;ро&shy;ва&shy;нии сти&shy;хов и про&shy;зы лю&shy;бой слож&shy;но&shy;сти. </div>
<div style="text-indent: 6%; text-align: justify;">Среди тех, чьи книги уже вы&shy;шли в на&shy;шем из&shy;да&shy;тель&shy;ском доме — Ни&shy;ко&shy;лай Струз&shy;дю&shy;мов, Сер&shy;гей Хо&shy;му&shy;тов, Вя&shy;че&shy;слав Рыб&shy;кин, Алек&shy;сандр Сте&shy;па&shy;нов, Оль&shy;га Смир&shy;нова, Вя&shy;че&shy;слав Мои&shy;сеев, Сер&shy;гей Сал&shy;да&shy;ев, Алек&shy;сандр Гвоз&shy;ден&shy;ко, Сер&shy;гей Уша&shy;ков, Дмит&shy;рий Ким, Ва&shy;ле&shy;рия Да&shy;но&shy;ва, Сер&shy;гей Ва&shy;силь&shy;чен&shy;ко, ав&shy;то&shy;ры двух&shy;том&shy;ни&shy;ка «Поэ&shy;ты «Баш&shy;ни» и «Про&shy;заи&shy;ки «Баш&shy;ни». </div>
<div style="text-indent: 6%; text-align: justify;"> Кроме того, авторы Изда&shy;тель&shy;ско&shy;го до&shy;ма «Орен&shy;бург&shy;ская не&shy;де&shy;ля» мо&shy;гут рас&shy;счи&shy;ты&shy;вать на ре&shy;цен&shy;зии на свои произ&shy;ве&shy;де&shy;ния. Ав&shy;то&shy;ры, из&shy;даю&shy;щие&shy;ся у нас, по&shy;лу&shy;ча&shy;ют уни&shy;каль&shy;ные возмож&shy;но&shy;сти ин&shy;фор&shy;ма&shy;цион&shy;ного со&shy;про&shy;вож&shy;де&shy;ния в на&shy;ших из&shy;да&shy;ни&shy;ях — га&shy;зе&shy;тах, жур&shy;на&shy;лах, аль&shy;ма&shy;на&shy;хе, на ин&shy;тер&shy;нет-сай&shy;тах. </div>
</div>
<div>Добро пожаловать в Издательский дом «Оренбургская неделя»:</br> <strong>Оренбург, пер. Свободина, 9</strong>. </div>
<div>Телефон: <strong><nobr class="phone">(3532) 30-59-46</nobr></strong> </div>
<div>E-mail: books@onlineon.ru. </div><p></p>
<div style="text-align:center; border-top:1px dashed #900; border-bottom:1px dashed #900; margin-top:16px; ></div>
<!-----Оренбургские сувениры ------><div style="text-align:center; border-top:1px dashed #900; border-bottom:1px dashed #900; background-color: #330099 margin-top:16px; "><div style="background-color: rgb(51, 0, 152); color: rgb(255, 255, 252); padding:5px;">Сеть фирменных магазинов<a href="http://http://оренсувенир.рф/"> <img src="http://www.onlineon.ru/static/filebrowser/advimg/orensuvtop.png" /></a><br/>
Низкие цены, большой выбор.<br/>Специальные цены для оптовиков<br/>и корпоративных клиентов.<br/>Изготовление сувениров на заказ.<br/><br/>Оренбург, ул. 9-го Января, 55, тел. 577-337;<br/>
ул. Советская, 11 (рядом с магазином «Океан»), тел. <nobr class="phone">94-78-68;<br/>киоск</nobr> напротив ТД «Восход», тел. <nobr class="phone">94-17-71.
<img src="http://www.onlineon.ru/static/filebrowser/advimg/orensuvbotttom.png" /></nobr></div></div>
// <div style="text-align:center"><a href="http://for-post.org"><img src="http://www.onlineon.ru/static/filebrowser/img_mai2011/forpost220.jpg" /></a></div>
//<script type="text/javascript">
//	$(function(){
//  		$("#header_red").before("<div style='z-index:99999; position: absolute; top: 112px; right: 0px;'><img src='http://www.onlineon.ru/static/filebrowser/png/georglenta.png' alt='' width='360' height='68' /></div>");
//	});
//</script>            
	            
	        </div>
        </div>
    
    </div>      
    </div>
<div id="footer" class="container">
    <div class="span-12">
      <div id="footer1">  
      <a href="/about/contacts/">© 2016, Электронное периодическое издание «Оренбургская неделя–ОНлайн»</a><br />
      Зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).<br />  
      Свидетельство о регистрации Эл № ФС77-42357 от 15 октября 2010 года.
      </div>
    </div>
    <div class="span-12 last">
      <div id="footer2">
        При любом использовании материалов c сайта ссылка на <a href="/">"Оренбургская неделя-ОНлайн"</a> обязательна.
	<br />Разработка сайта:&nbsp;<a href="http://www.panasik.com">Станислав Панасик</a>
      </div>
    </div>
</div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9716266-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

</body>
</html>
